<!DOCTYPE html><html lang="fr"><head><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("8b342751-31f8-477f-9e68-c1b7f8e91786")})(); window.didomiConfig = { app: { vendors: { google: { fullATP: true } } } }; </script><script>var baseUrl = 'https://www.mntd.fr/';
window._wuiconf = window._wuiconf || {};
window._wuiconf.baseUrl = 'https://www.mntd.fr/';
window._wuiconf.viously = 0;
window._wuiconf.looping = 0;</script><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise</title><meta name="title" content="La Cnil qui sanctionne et le marché pub qui s&apos;en tamponne : tout sauf une surprise"><meta name="description" content="Les Cnil autrichienne et française ont annoncé que les transferts de données réalisés par Google Analytics vers les Etats-Unis étaient illégaux depuis l’invalidation du Privacy Shield quand..." /><meta name="keywords" content="" /><meta property="fb:admins" content="100008165118779"/><meta property="fb:admins" content="1033155281"/><meta property="fb:pages" content="1503197423049839" /><meta property="fb:app_id" content="2225578864169907" /><link rel="dns-prefetch" href="https://static.wui.fr/"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="canonical" href="https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379"><link rel="stylesheet" href="https://www.mntd.fr/css/font-awesome.min.css"><link rel="stylesheet" type="text/css" media="all" href="https://www.mntd.fr/css/78KbqR657n8C2s7W7kC7Q9g57Pz75A2e2f7Z-138.css" /><!--[if !IE]><!--><link rel="stylesheet" type="text/css" href="https://www.mntd.fr/css/not-ie.css" /><!--<![endif]--><!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mntd.fr/css/ie9.css" /><![endif]--><!--[if lte IE 8]><link rel="stylesheet" href="https://www.mntd.fr/css/ie8.css"><![endif]--><script src="https://www.mntd.fr/js/modernizr.custom.js"></script><link rel="shortcut icon" href="https://static.wui.fr/favicon-minted.ico" /><link rel="icon" href="https://static.wui.fr/favicon-minted.ico" /><link rel="Bookmark" href="https://static.wui.fr/favicon-minted.ico" /><script type='text/javascript'> window._tfa = window._tfa || []; window._tfa.push({notify: 'event', name: 'page_view', id: 1246641}); !function (t, f, a, x) { if (!document.getElementById(x)) { t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/unip/1246641/tfa.js', 'tb_tfa_script');</script><noscript> <img src='//trc.taboola.com/1246641/log/3/unip?en=page_view' width='0' height='0' style='display:none'/></noscript><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window, document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1886547431376571');	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	class="lazyload" data-src="https://www.facebook.com/tr?id=1886547431376571&ev=PageView&noscript=1"
/></noscript><script type="application/javascript" src="https://ced.sascdn.com/tag/11/smart.js" async></script><script type="text/javascript">if (typeof window._wuiconf != "undefined" && window._wuiconf.looping) {	var nextSlotId = 1;	function generateNextSlotName() {	var id = nextSlotId++;	return 'adslot' + id;	}	document.addEventListener('lazybeforeunveil', function(e){	var ad_slot = e.target.getAttribute('data-ad-slot');	if(ad_slot){	console.log('ad_slot a creer : '+ad_slot);	var slotName = generateNextSlotName();	console.log('pageview :'+document.location.pathname+'/'+slotName);	ga('send', 'pageview', document.location.pathname+'/'+slotName);	}	});	}</script><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Mntd" /><meta property="og:type" content="website" /><meta property="og:title" content="La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise" /><meta property="og:description" content="Les Cnil autrichienne et française ont annoncé que les transferts de données réalisés par Google Analytics vers les Etats-Unis étaient illégaux depuis l’invalidation du Privacy Shield quand leur homologue belge, l’APD, remettait en cause la gestion par l'IAB Europe du framework de transmission du consentement des internautes." /><meta property="og:url" content="https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379" /><meta name="twitter:site" content="@mensup_fr" /><meta name="twitter:creator" content="@mensup_fr" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise" /><meta name="twitter:description" content="Les Cnil autrichienne et française ont annoncé que les transferts de données réalisés par Google Analytics vers les Etats-Unis étaient illégaux depuis l’invalidation du Privacy Shield quand leur homologue belge, l’APD, remettait en cause la gestion par l'IAB Europe du framework de transmission du consentement des internautes." /><meta name="twitter:url" content="https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"La Cnil qui sanctionne et le marché pub qui s&apos;en tamponne : tout sauf une surprise","description":"Les Cnil autrichienne et française ont annoncé que les transferts de données réalisés par Google Analytics vers les Etats-Unis étaient illégaux depuis l’invalidation du Privacy Shield quand leur homologue belge, l’APD, remettait en cause la gestion par l&apos;IAB Europe du framework de transmission du consentement des internautes.","datePublished":"2022-03-07T14:24:00+01:00","dateModified":"2022-03-10T14:49:07+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379"},"publisher":{"@type":"Organization","name":"Mntd","logo":{"@type":"ImageObject","url":"https://static.wui.fr/images/logo-minted-blanc.png","width":250,"height":105}},"author":{"@type":"Person","name":"Nicolas Jaimes"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mntd.fr/adtech.html","name":"Adtech"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mntd.fr/adtech/privacy.html","name":"Privacy"}}]}</script><style type="text/css">.dfp-pave1-mob {	margin-bottom: 20px;	}	#tbl-feed-footer-overlay.tbl-feed-footer-overlay {	z-index: 1 !important;	display: none;	}	.tooltip{position:absolute;right:0;background-color:#333333;width:160px;height:34px;border-radius: 5px;}	.tooltip p{margin:0;padding: 0;color: #fff;background-color: #333;padding: 5px 5px;width: 160px;height: 34px;text-align: center;font-family: 'Quicksand';line-height: 22px;border-radius: 5px;}</style></head><body><div class="kopa-overlay"></div><header id="wui-header"><div id="kopa-main-header" class="style-1"><div class="middle-header nav-fix"><div class="wrapper"><div class="main-menu mobile-version"><a href="#" class="toggle-menu toggle-3"></a><div class="main-nav-wrap need-left"><span class="kopa-close"><i class="fas fa-times"></i></span><div class="clearfix"></div><div class="row"></div> <nav class="main-nav"><ul class="navgoco"><li><a href="https://www.mntd.fr/plateformes.html">Plateformes</a></li><li><a href="https://www.mntd.fr/publishers.html">Publishers</a></li><li><a href="https://www.mntd.fr/adtech.html">Adtech</a></li><li><a href="https://www.mntd.fr/marketing.html">Marketing</a></li><li><a href="https://www.mntd.fr/web3.html">Web3</a></li></ul><ul class="navgoco filet"></ul><ul class="navgoco filet"><li><a href="https://www.mntd.fr/first-view.html">First View</a></li><li><a href="https://www.mntd.fr/newsletter.html">Newsletter</a></li><li><a href="https://www.mntd.fr/evenements.html">Évènements</a></li><li><a href="https://www.mntd.fr/minted/a-propos-755383">A Propos</a></li></ul></nav></div></div><div class="logo-box"><a href="https://www.mntd.fr/"><img class="lazyload" data-src="https://static.wui.fr/images/logo-minted-blanc.png" alt="logo-minted"></a></div><div class="lien-header hidden-xs hidden-sm"><ul><li class="head-item"><a href="https://www.mntd.fr/first-view.html"><span>First View</span></a></li><li class="head-item"><a href="https://www.mntd.fr/newsletter.html"><span>Newsletter</span></a></li><li class="head-item"><a href="https://www.mntd.fr/evenements.html"><span>Évènements</span></a></li><li class="head-item"><a href="https://www.mntd.fr/minted/a-propos-755383"><span>A Propos</span></a></li></ul></div></div></div><div class="bottom-header nav-fix"><div class="main-menu desktop-version"><nav class="main-nav"><ul class="sf-menu"><li class="menu-item-logo"><a href="https://www.mntd.fr/"><img class="lazyload" data-src="https://static.wui.fr/images/logo-minted-blanc.png" alt="logo-minted"></a></li><li class="menu-item-has-children"><a href="https://www.mntd.fr/plateformes.html">Plateformes</a></li><li class="menu-item-has-children"><a href="https://www.mntd.fr/publishers.html">Publishers</a></li><li class="menu-item-has-children"><a href="https://www.mntd.fr/adtech.html">Adtech</a></li><li class="menu-item-has-children"><a href="https://www.mntd.fr/marketing.html">Marketing</a></li><li class="menu-item-has-children"><a href="https://www.mntd.fr/web3.html">Web3</a></li></ul></nav></div></div></div></header><div id="fakebody" class="page-article"><div id="kopa-main-content"><div class="wrapper hab"><div id="sas_110759" style="margin-bottom:10px;"></div><div id="sas_110765" style="margin-top:20px;" class="smartad-center"></div><ul class="breadcrumb minted hidden-xs"><li><a href="https://www.mntd.fr/adtech.html">Adtech</a></li></ul><div class="visible-xs-block gap-20"></div><div class="single-post-content"><div class="row"><div class="kopa-col single-post-right"><h1 class="single-post-title2">La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise</h1></div><div class="kopa-col single-post-left"><div class="inner"><span class="entry-author-avatar hidden-xs"><img class="lazyload" data-src="https://static.wui.fr/annuaire/130626/logo-nicolas-jaimes.jpg" alt="Nicolas Jaimes"></span><span class="entry-time-1">par <a href="https://www.mntd.fr/auteurs/nicolas-jaimes-130626">Nicolas Jaimes</a></span><div class="bloc-partage " data-url="https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379" data-img="" data-desc="La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise"><ul class="rs-ul share-1"><li class="social-fb" title="Partager sur Facebook"></li><li class="social-tw" title="Tweeter"></li><li class="social-linkedin" title="Partager sur Linkedin"></li><li class="social-copy" title="Copier le Lien"></li></ul></div></div></div></div></div><div class="kopa-row-30"><div class="kopa-col main-col article"><hr class="minted-filet"><div class="article-encadre"><ul><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Les Cnil autrichienne et fran&ccedil;aise ont annonc&eacute; que les transferts de donn&eacute;es r&eacute;alis&eacute;s par Google Analytics vers les Etats-Unis &eacute;taient ill&eacute;gaux.</span></li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Leur homologue belge, l&rsquo;APD, a, elle, remis en cause la gestion par l&#39;IAB Europe du TCF, le framework de transmission du consentement des internautes</span>.</li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Des annonces qui ont choqu&eacute; le march&eacute; de la publicit&eacute;... sans pour autant que les choses bougent vraiment, les acteurs changeant d&#39;outils analytics &eacute;tant tr&egrave;s rares&nbsp;et ceux qui font de m&ecirc;me pour le cloud US, encore plus.&nbsp;<span style="font-size:14.6667px">El&eacute;ments d&#39;explications.</span></span></li></ul></div><div><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">En 2020, ce fut le Covid. En 2021, les nouvelles r&egrave;gles de la Cnil en mati&egrave;re de cookies, qu&rsquo;il a fallu d&eacute;ployer (avec douleur). Et en 2022 ? &ldquo;Encore plus d&rsquo;emmerdes !&rdquo; Ce dirigeant de m&eacute;dia ne m&acirc;che pas ses mots. &ldquo;On pensait vraiment avoir mang&eacute; notre pain noir l&rsquo;ann&eacute;e derni&egrave;re. Il s&rsquo;av&egrave;re que les mois &agrave; venir pourraient &ecirc;tre encore pires.&rdquo; Notre dirigeant m&eacute;content fait ici allusion au fait que les Cnil autrichienne et fran&ccedil;aise ont annonc&eacute; que </span><a href="https://www.cnil.fr/fr/utilisation-de-google-analytics-et-transferts-de-donnees-vers-les-etats-unis-la-cnil-met-en-demeure" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt">les transferts de donn&eacute;es r&eacute;alis&eacute;s par Google Analytics vers les Etats-Unis &eacute;taient ill&eacute;gaux depuis l&rsquo;invalidation du Privacy Shield</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt"> quand leur homologue belge, l&rsquo;APD, sanctionnait, </span><a href="https://www.autoriteprotectiondonnees.be/citoyen/iab-europe-est-tenue-responsable-d-un-mecanisme-qui-viole-le-rgpd" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt">dans le m&ecirc;me temps</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">, l&#39;IAB Europe pour sa&nbsp;gestion du&nbsp;framework de transmission&nbsp;du&nbsp;&nbsp;consentement des internautes (TCF). Forc&eacute;ment un s&eacute;isme alors que Google Analytics &eacute;quipe la grande majorit&eacute; des sites Web et que le TCF est devenu indispensable au bon fonctionnement du march&eacute; de la publicit&eacute; cibl&eacute;e.</span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Si la d&eacute;cision de l&rsquo;APD a surpris le march&eacute;, on ne peut pas en dire autant de celle de la Cnil fran&ccedil;aise. &ldquo;On s&rsquo;y attendait parce que l&rsquo;autorit&eacute; autrichienne avait pris une d&eacute;cision similaire, quelques semaines plus t&ocirc;t, en concertation avec ses homologues&rdquo;, explique Adrien Hug Korda, data protection officer de Jellyfish. Certains annonceurs, pas toujours au fait des menaces qui planent sur leur secteur, ont n&eacute;anmoins &eacute;t&eacute; pris de court. &ldquo;On a re&ccedil;u une vague d&rsquo;appels paniqu&eacute;s le matin de l&rsquo;annonce de la Cnil&rdquo;, confirme le DGA de l&rsquo;agence Values.media, Emmanuel Crego. &ldquo;Beaucoup nous ont contact&eacute; compl&egrave;tement affol&eacute;s parce que leur DPO leur disaient de couper Google Analytics en urgence&rdquo;, t&eacute;moigne un autre patron d&rsquo;agence. L&rsquo;ont-ils fait ? &ldquo;Non, on leur a d&eacute;conseill&eacute; d&rsquo;&eacute;couter ces z&eacute;lotes de la privacy qui sont d&eacute;corr&eacute;l&eacute;s du business.&rdquo;&nbsp;</span></p><blockquote><p><span style="color:rgb(0, 0, 0); font-size:14.6667px">&ldquo;On prend tous au s&eacute;rieux les remont&eacute;es de la Cnil mais je ne les vois pas s&eacute;rieusement contacter 80% des &eacute;diteurs de sites en France pour leur demander d&rsquo;arr&ecirc;ter Analytics&quot;</span></p></blockquote><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Le propos peut surprendre. Il illustre pourtant bien l&rsquo;&eacute;tat d&rsquo;esprit d&rsquo;un march&eacute; qui est choqu&eacute; par la d&eacute;cision de la Cnil fran&ccedil;aise&hellip; mais ne se sent pas vraiment concern&eacute; &agrave; titre personnel. &ldquo;On prend tous au s&eacute;rieux les remont&eacute;es de la Cnil mais je ne les vois pas s&eacute;rieusement contacter 80% des &eacute;diteurs de sites en France pour leur demander d&rsquo;arr&ecirc;ter Analytics&rdquo;, explique un autre patron de m&eacute;dia. Il est vrai que le gendarme des donn&eacute;es personnelles, qui dispose de moyens limit&eacute;s, ne peut pas taper &agrave; tout va. Le non-respect par la plupart des grandes plateformes am&eacute;ricaines de ses nouvelles r&egrave;gles en mati&egrave;re de cookies l&rsquo;a bien illustr&eacute;. La Cnil, qui s&rsquo;est auto-saisie, a mis pr&egrave;s de 10 mois &agrave; sanctionner </span><a href="https://www.cnil.fr/fr/cookies-sanction-de-60-millions-deuros-lencontre-de-facebook-ireland-limited" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt">Google et Facebook</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">. Le d&eacute;lai est encore plus long lorsqu&rsquo;il s&rsquo;agit de traiter le d&eacute;p&ocirc;t d&rsquo;une plainte par un tiers. L&rsquo;association NOYB, &agrave; l&rsquo;origine de la plainte qui a amen&eacute; la Cnil &agrave; se prononcer sur le cas Google Analytics d&eacute;but f&eacute;vrier, avait d&eacute;pos&eacute; plainte&hellip; </span><a href="https://noyb.eu/fr/101-plaintes-deposees-sur-les-transferts-ue-usa" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt">en ao&ucirc;t 2020</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">.&nbsp;</span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Alors, en attendant d&rsquo;hypoth&eacute;tiques sanctions, on privil&eacute;gie le statu-quo&hellip; Beaucoup se contentent pour l&rsquo;instant de regarder le co&ucirc;t de la dizaine d&rsquo;outils concurrents qui ont &eacute;t&eacute;</span><a href="https://www.cnil.fr/fr/cookies-solutions-pour-les-outils-de-mesure-daudience" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt"> exempt&eacute;s par la Cnil d&rsquo;obtention du consentement de l&rsquo;internaute pour le traquer</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">. D&rsquo;autres se sont lanc&eacute;s un double plan de tagging de leur page, avec Google Analytics d&rsquo;un c&ocirc;t&eacute;, une autre solution europ&eacute;enne de l&rsquo;autre, sans pour autant se r&eacute;soudre &agrave; faire la bascule compl&egrave;tement. &ldquo;Changer d&rsquo;outil de web analyse, c&rsquo;est, &agrave; l&rsquo;&eacute;chelle des grands groupes, des centaines de milliers, voire des millions d&rsquo;euros, de d&eacute;ploiement&rdquo;, rappelle un patron d&#39;agence. C&rsquo;est aussi faire une croix sur l&rsquo;historique, qu&rsquo;il s&rsquo;agisse des audiences collect&eacute;es ou des comp&eacute;tences d&eacute;velopp&eacute;es par les collaborateurs. Et c&rsquo;est surtout quelque chose qui prend du temps&hellip;&ldquo;Une migration de solution analytics, c&rsquo;est un projet de 6 &agrave; 9 mois&rdquo;, pr&eacute;vient le CTO de Values.media, Olivier Lavecot, qui d&eacute;conseille donc &ldquo;toute d&eacute;cision pr&eacute;cipit&eacute;e&rdquo;.</span></p><blockquote><p><span style="color:rgb(0, 0, 0); font-size:14.6667px">&ldquo;Une migration de solution analytics, c&rsquo;est un projet de 6 &agrave; 9 mois&quot;</span></p></blockquote><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Il faut dire que les enjeux business sont de taille. Les alternatives &agrave; Google Analytics sont la plupart du temps tout aussi performantes&hellip; mais elles n&rsquo;ont pas la m&ecirc;me interop&eacute;rabilit&eacute; avec les suites publicitaires de Google (Google Ad Manager, c&ocirc;t&eacute; vendeur, Google Ads, c&ocirc;t&eacute; acheteurs) qui &eacute;quipent quasiment tous les acteurs du march&eacute;. Ces solutions leur permettent, entre autres, de faire du reciblage, de la segmentation d&rsquo;audience ou du tracking publicitaire. &ldquo;C&rsquo;est aussi la raison pour laquelle Google peine &agrave; se mettre en conformit&eacute;, car tout est entrem&ecirc;l&eacute; avec sa suite publicitaire&rdquo;, observe un expert. Compliqu&eacute; pour l&rsquo;Am&eacute;ricain de proposer une version de Google Analytics qui ne collecte que des donn&eacute;es anonymis&eacute;es, ce qui emp&ecirc;cherait, de facto, les services de renseignements am&eacute;ricains d&rsquo;acc&eacute;der aux donn&eacute;es personnelles d&rsquo;utilisateurs europ&eacute;ens. C&rsquo;est pourtant techniquement faisable. </span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">&ldquo;Google offre une fonctionnalit&eacute; de tagging server side, qui permet d&rsquo;h&eacute;berger les donn&eacute;es collect&eacute;es sur un serveur europ&eacute;en, comme OVH, et de les renvoyer encrypt&eacute;es &agrave; Google&rdquo;, explique Pierre Harand, patron France de fifty-five. Mais la parade s&rsquo;accompagne d&rsquo;un inconv&eacute;nient de taille. &ldquo;On isole Google Analytics du reste de la cha&icirc;ne de traitement de Google, ce qui compromet certains cas d&#39;usage&rdquo;, reconna&icirc;t cet expert. Par exemple, si l&#39;on ne peut plus faire de reciblage &agrave; partir de ses audiences analytics, l&#39;int&eacute;r&ecirc;t de la solution diminue beaucoup aux yeux de certains.</span></p><blockquote><p><span style="color:rgb(0, 0, 0); font-size:14.6667px">&ldquo;Le probl&egrave;me, ce n&rsquo;est de toute fa&ccedil;on pas Google mais la r&egrave;glementation am&eacute;ricaine&rdquo;</span></p></blockquote><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">&ldquo;Le probl&egrave;me, ce n&rsquo;est de toute fa&ccedil;on pas Google mais la r&egrave;glementation am&eacute;ricaine, qu&#39;il s&#39;agisse de Fisa 702 ou du&nbsp;Cloud Act&rdquo;, estime un expert de l&rsquo;adtech, pourtant rarement complaisant avec le g&eacute;ant am&eacute;ricain. Fisa 702 est la loi invoqu&eacute;e par la Cnil pour justifier sa d&eacute;cision dans le cas Google Analytics. Le Cloud Act est une&nbsp;loi f&eacute;d&eacute;rale promulgu&eacute;e&nbsp;en mars 2018, qui permet au gouvernement am&eacute;ricain d&rsquo;acc&eacute;der aux donn&eacute;es sur les serveurs des soci&eacute;t&eacute;s de son pays, quelle que soit leur localisation. Sa seule existence rend donc toutes les solutions am&eacute;ricaines (m&ecirc;me celles qui stockent leurs donn&eacute;es en Europe) incompatibles avec le RGPD. Et elles sont nombreuses&hellip; &ldquo;Le cloud act concerne la plupart des outils digitaux utilis&eacute;s en Europe&rdquo;, pr&eacute;vient le cofondateur de Didomi, Romain Gauthier. Les cons&eacute;quences de la d&eacute;cision de la Cnil ont donc de quoi donner le vertige...</span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Minted, qui a interrog&eacute; une quinzaine d&rsquo;acteurs de l&rsquo;&eacute;cosyst&egrave;me, n&rsquo;a pourtant pas connaissance d&rsquo;annonceur ou d&rsquo;&eacute;diteur ayant d&eacute;cid&eacute; d&rsquo;abandonner l&rsquo;un de ses prestataires cloud am&eacute;ricains (Google, Microsoft ou Amazon) pour une solution europ&eacute;enne comme OVH. &ldquo;On n&rsquo;a pas de client dans ce cas de figure&rdquo;, illustre Adrien Hug Korda. M&ecirc;me inertie sur le front du marketing SaaS o&ugrave; les g&eacute;ants du secteur, comme Salesforce ou Oracle, ne sont pas inqui&eacute;t&eacute;s. Ils auraient pourtant des raisons de l&rsquo;&ecirc;tre vu que nombre de donn&eacute;es personnelles sont stock&eacute;es ou transitent via ces outils. C&rsquo;est d&rsquo;ailleurs ce qu&rsquo;a estim&eacute; une </span><a href="https://www.technologylawdispatch.com/2021/12/privacy-data-protection/german-court-prohibits-u-s-data-transfers-in-cookiebot-decision-why-this-decision-is-special-and-should-alert-but-not-upset-your-organization/" style="text-decoration-line: none;"><span style="background-color:transparent; color:rgb(17, 85, 204); font-size:11pt">cours de justice allemande en d&eacute;cembre dernier lorsqu&rsquo;elle a condamn&eacute; la CMP allemande, Cookiebot, pour l&rsquo;utilisation d&rsquo;un CDN am&eacute;ricain, Akamai</span></a><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">. &ldquo;Si l&#39;id&eacute;e est de couper toute sortie de donn&eacute;es de l&rsquo;UE, on va vite se trouver &agrave; court de solutions, la plupart &eacute;tant am&eacute;ricaines&rdquo;, redoute un patron d&rsquo;adtech.</span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">&ldquo;Je ne sais pas si le march&eacute; ne bouge pas, faute de savoir quoi faire, ou parce qu&rsquo;il estime qu&rsquo;une solution sera forc&eacute;ment trouv&eacute;e&rdquo;, s&rsquo;interroge le consultant RGPD, S&eacute;bastien Gantou. Une certitude, tout ce petit monde attend de voir quelle sera l&rsquo;issue du recours d&eacute;pos&eacute; par l&rsquo;IAB Europe le 9 mars&nbsp;et si l&rsquo;on trouvera un successeur au Privacy Shield. Concernant ce dernier, la tendance est &agrave; l&#39;optimisme. &ldquo;La d&eacute;cision de la Cnil ressemble plus &agrave; un bras de fer avec les Etats-Unis qu&rsquo;autre chose&rdquo;, estime un connaisseur du march&eacute;. C&rsquo;est une analyse qui reviendra souvent lors de nos entretiens. Les actions coordonn&eacute;es des Cnil europ&eacute;ennes ne seraient finalement qu&rsquo;un moyen de mettre la pression sur notre voisin d&rsquo;outre-Atlantique dans le cadre des n&eacute;gociations (un peu trop longues) concernant le successeur du Privacy Shield. &ldquo;Il y a &eacute;videmment un agenda politique derri&egrave;re tout &ccedil;a&rdquo;, ajoute notre expert. </span></p><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">&ldquo;Il est en tout cas temps de trouver un successeur au Privacy Shield pour mettre un terme &agrave; cette situation d&rsquo;instabilit&eacute; ph&eacute;nom&eacute;nale, o&ugrave; tout le monde est potentiellement dans l&rsquo;ill&eacute;galit&eacute;&rdquo;, estime Romain Gauthier. Cela risque n&eacute;anmoins de prendre du temps &agrave; en croire Margrethe Vestager. La&nbsp;Commissaire europ&eacute;enne &agrave; la concurrence a confirm&eacute; qu&rsquo;il s&rsquo;agissait d&rsquo;une de ses &ldquo;grandes priorit&eacute;s&rdquo; mais que la t&acirc;che &eacute;tait &ldquo;loin d&rsquo;&ecirc;tre facile&rdquo;. Rappelons tout de m&ecirc;me que l</span><span style="color:rgb(0, 0, 0); font-size:14.6667px">a Cours de justice&nbsp;europ&eacute;enne a invalid&eacute; ce r&eacute;gime de transfert des donn&eacute;es en juillet 2020.&nbsp;</span><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">L&rsquo;ing&eacute;rence des services de surveillance am&eacute;ricains est fondamentalement incompatible avec le RGPD. Difficile, &agrave; part si le gouvernement am&eacute;ricain l&acirc;che du lest l&agrave;-dessus, d&rsquo;imaginer une issue positive.</span></p><blockquote><p><span style="color:rgb(0, 0, 0); font-size:14.6667px">&quot;Si jamais on devait faire l&rsquo;objet d&rsquo;une sanction de la Cnil, je pense que l&rsquo;on porterait l&rsquo;affaire devant le Conseil d&rsquo;Etat&rdquo;</span></p></blockquote><p><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">En attendant, certains envisagent toutes les possibilit&eacute;s. &ldquo;Si jamais on devait faire l&rsquo;objet d&rsquo;une sanction de la Cnil, je pense que l&rsquo;on porterait l&rsquo;affaire devant le Conseil d&rsquo;Etat&rdquo;, pr&eacute;vient un patron de site. Ce serait, &agrave; l&rsquo;&eacute;couter, le seul moyen de cr&eacute;er une jurisprudence (ce que ne permet pas la d&eacute;cision d&rsquo;une autorit&eacute; comme la Cnil). Ce serait aussi &ldquo;le seul moyen de savoir si le raisonnement de la Cnil tient vraiment la route.&rdquo; Et d&rsquo;esp&eacute;rer que l&rsquo;annonceur mis en cause par la Cnil d&eacute;but f&eacute;vrier, en prenne conscience.&nbsp;</span></p></div><div id="parallax_pub"><div id="sas_110760" style="margin-top:20px;" class="smartad-center"></div><div id="sas_110766" style="margin:20px 0;" class="smartad-center"></div></div><script>function getDimensionGA() {	var dimension1 = "Nicolas Jaimes";	return dimension1;	}</script></div><aside class="kopa-col sidebar"><div class="widget-area-7"><div class="widget-area-7 plus-populaires" id="plus-populaires" data-idt="0" data-lib=""></div><div class="widget-area-7 smartadserver"><div id="sas_110763"></div></div><div class="widget-area-7 evenements" id="evenements" data-idt="0" data-lib=""></div><div class="widget-area-7 smartadserver"><div id="sas_110764"></div></div><div class="sidebar-fix-pub"></div></div></aside></div><div class="stop-fix-pub"></div><div class="widget-area-2"><div class="widget kopa-owl-widget owl-widget-8 nav-top" data-slider-item="4"><div class="widget-header no_more minted"><div class="inner"><div class="widget-title style-1">à lire aussi</div></div></div><div class="widget-content"><div class="row minted"><div class="owl-carousel owl-theme owl-content"><div class="entry-item"><div class="entry-title style-1"><a href="https://www.mntd.fr/privacy/la-cnil-sanctionne--le-marche-pub-reste-atone--755379">La Cnil qui sanctionne et le marché pub qui s'en tamponne : tout sauf une surprise</a></div><div class="read_more"><ul><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Les Cnil autrichienne et fran&ccedil;aise ont annonc&eacute; que les transferts de donn&eacute;es r&eacute;alis&eacute;s par Google Analytics vers les Etats-Unis &eacute;taient ill&eacute;gaux.</span></li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Leur homologue belge, l&rsquo;APD, a, elle, remis en cause la gestion par l&#39;IAB Europe du TCF, le framework de transmission du consentement des internautes</span>.</li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Des annonces qui ont choqu&eacute; le march&eacute; de la publicit&eacute;... sans pour autant que les choses bougent vraiment, les acteurs changeant d&#39;outils analytics &eacute;tant tr&egrave;s rares&nbsp;et ceux qui font de m&ecirc;me pour le cloud US, encore plus.&nbsp;<span style="font-size:14.6667px">El&eacute;ments d&#39;explications.</span></span></li></ul></div></div><div class="entry-item"><div class="entry-title style-1"><a href="https://www.mntd.fr/privacy/cookies-pub--facebook-se-conforme-enfin-aux-exigences-de-la-cnil-755364">Facebook se conforme (discrètement) aux exigences de la Cnil sur les cookies pub</a></div><div class="read_more"><ul><li>La Cnil demande depuis le 1er avril 2021 aux &eacute;diteurs de site Internet qu&#39;il soit aussi facile d&#39;accepter que de refuser les cookies publicitaires.</li><li>La plupart des sites fran&ccedil;ais s&#39;&eacute;taient conform&eacute; &agrave; cette exigence... mais pas Facebook et Google, sanctionn&eacute;s de 60 et 150 millions d&#39;euros d&#39;amende d&eacute;but 2022.</li><li>Facebook est finalement rentr&eacute; dans le rang avec une interface qui satisfera le gendarme des donn&eacute;es personnelles.</li></ul></div></div><div class="entry-item"><div class="entry-title style-1"><a href="https://www.mntd.fr/nft/un-nft--oui-mais-pour-en-faire-quoi--755371">Un NFT ? Oui, mais pour en faire quoi ?</a></div><div class="read_more"><ul><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">&nbsp;Se lancer dans les NFT, c&rsquo;est changer de paradigme. On ne pense plus en termes de consommateurs mais de communaut&eacute; et &ccedil;a n&#39;a rien &agrave; voir.</span></li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Si une marque veut&nbsp;vendre&nbsp;des produits &agrave; ses consommateurs, elle doit chercher ce qu&rsquo;elle peut apporter &agrave; sa communaut&eacute;.</span></li><li><span style="background-color:transparent; color:rgb(0, 0, 0); font-size:11pt">Vendre des NFT pour refourguer des singes pixelis&eacute;s, &ccedil;a ne sert &agrave; rien. Le succ&egrave;s des Bored Ape ne tient pas &agrave; l&rsquo;esth&eacute;tique des singes mis en avant dans la collection mais aux contreparties auxquelles ils donnent acc&egrave;s, dont le fait de faire partie d&#39;un club de 10 000 ultra-privil&eacute;gi&eacute;s.</span></li></ul></div></div><div class="entry-item"><div class="entry-title style-1"><a href="https://www.mntd.fr/publishers/pierre-louette-les-echos-faire-du-metaverse-pour-faire-des-reunions-3d-entre-collaborateurs--ca-n-a-pas-grand-interet-755367">Pierre Louette (Les Echos - Le Parisien) : “Aller sur le metaverse pour faire des réunions 3D, ça n’a pas grand intérêt !”</a></div><div class="read_more"><ul><li>Le patron des Echos - Le Parisien se r&ecirc;ve en media tech company. Il nous explique comme son groupe se pr&eacute;pare &agrave; la r&eacute;volution des NFT et du Web3.</li><li>Il revient &eacute;galement sur les r&eacute;centes d&eacute;cisions des Cnil europ&eacute;ennes et en appelle &agrave; plus de retenue au moment de juger l&#39;action des r&eacute;gulateurs, estimant que la protection des donn&eacute;es des utilisateurs est un enjeu salutaire.</li><li>Entretien avec un patron de presse plut&ocirc;t confiant en l&#39;avenir.</li></ul></div></div></div></div></div></div></div></div></div></div><footer id="kopa-main-footer"><div id="bottom-sidebar"><div class="wrapper minted"><div class="widget-area-11"><div class="widget widget_text"><div class="pull-left"><p>Besoin d'aide ? Contactez-nous sur <span class="minted-redac"></span><br/>Suivez-nous : <a class="selected" href="https://www.linkedin.com/company/mintedmedia/">Linkedin</a><span> | </span><a class="selected" href="https://twitter.com/mntd_">Twitter</a></p></div><div class="pull-right"><p><a href="//www.mntd.fr/minted/a-propos-755383">Qui sommes-nous ?</a><br/><a href="//www.mntd.fr/mentions.html">Mentions Légales</a></p></div><div class="clearfix"></div></div></div></div></div></footer><script src="https://www.mntd.fr/js/78KbqR657n8C2s7W7kC7v22V5A2P8BXPx2Z89h4D8Pz854pN6Gv6-102.js"></script><script type="application/javascript"> var wWidth = jQuery(window).width();	var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 11, domain: "https://www.smartadserver.com", async: true }); }); if( wWidth >= 992 ){ jQuery('#sas_110760').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110766').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110767').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110768').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110769').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110770').parent().css({'border':'none','padding':'0'}); sas.cmd.push(function() { sas.call("onecall", { siteId: 496685, pageId: 1553124, formats: [ { id: 110759 }, { id: 110760 }, { id: 110761 }, { id: 110762 }, { id: 110763 }, { id: 110764 } ], target: '' }); }); sas.cmd.push(function() { if (jQuery('#sas_110759').length > 0) {sas.render("110759");} if (jQuery('#sas_110760').length > 0) {sas.render("110760");} if (jQuery('#sas_110761').length > 0) {sas.render("110761");} if (jQuery('#sas_110762').length > 0) {sas.render("110762");} if (jQuery('#sas_110763').length > 0) {sas.render("110763");} if (jQuery('#sas_110764').length > 0) {sas.render("110764");} });	}else{ jQuery('#sas_110760').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110761').parent().css({'border':'none','padding':'0'}); jQuery('#sas_110762').parent().css({'border':'none','padding':'0'});	sas.cmd.push(function() { sas.call("onecall", { siteId: 496686, pageId: 1553125, formats: [ { id: 110765 },{ id: 110766 },{ id: 110767 },{ id: 110768 },{ id: 110769 },{ id: 110770 } ], target: '' }); }); sas.cmd.push(function() {	if (jQuery('#sas_110765').length > 0) {sas.render("110765");} if (jQuery('#sas_110766').length > 0) {sas.render("110766");} if (jQuery('#sas_110767').length > 0) {sas.render("110767");} if (jQuery('#sas_110768').length > 0) {sas.render("110768");} if (jQuery('#sas_110769').length > 0) {sas.render("110769");} if (jQuery('#sas_110770').length > 0) {sas.render("110770");} });	}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-73585633-2"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-73585633-2');</script><script type='text/javascript'>var _hoid = _hoid || [];	_hoid.push('ho_tcebyzF78w0fMUkh2uRXD4VqAvNTBn9C6rHWQ1JaKpxEdZj');	var heyopath = (('https:' == document.location.protocol) ? 'https://www.heyoliver.com/webroot/ho-ui/v2/' : 'http://www.heyoliver.com/webroot/ho-ui/v2/');	var heyop = (('https:' == document.location.protocol) ? 'https://' : 'http://');	var heyospt = document.createElement('script');	heyospt.type = 'text/javascript';	heyospt.async = true;	heyospt.src = heyopath + 'ho2.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(heyospt, s);</script><script src="/nbv.php?id=755379&type=article&t=1647276938" type="text/javascript" language="javascript"></script><script type="text/javascript">function simple_tooltip(target_items, name){ $(target_items).each(function(i){ $("body").append("<div class='"+name+"' id='"+name+i+"'><p>Lien Copié</p></div>"); var my_tooltip = $("#"+name+i); if($(this).attr("title") != "" && $(this).attr("title") != "undefined" ){ $(this).removeAttr("title").mousedown(function(){ my_tooltip.css({opacity:0.8, display:"none"}).fadeIn(400); }).mousedown(function(kmouse){ var border_top = $(window).scrollTop(); var border_right = $(window).width(); var left_pos; var top_pos; var offset = 20; if(border_right - (offset *2) >= my_tooltip.width() + kmouse.pageX){ left_pos = kmouse.pageX+offset; } else{ left_pos = border_right-my_tooltip.width()-offset; } if(border_top + (offset *2)>= kmouse.pageY - my_tooltip.height()){ top_pos = border_top +offset; } else{ top_pos = kmouse.pageY-my_tooltip.height()-offset; } my_tooltip.css({right:'2%', top:'2%', 'z-index':9999999999}); }).mouseout(function(){ my_tooltip.css({opacity:0, transition:"visibility 0s 2s, opacity 2s linear"}).fadeIn(400); }); } }); }	$(document).ready(function(){	simple_tooltip(".social-copy","tooltip");	});</script></body></html>